Информатика, вопрос задал 20nastenaklyukina17 , 8 лет назад

Составить программу дня нахождения модуля целого числа из клавиатуры . Составить полную программу !

Ответы на вопрос

Ответил artvadproduction
0
Var x:real;
Begin
 write('x=');
 readln(x);
 x:=abs(x);
 write('|x|=',x);
End.
Ответил 20nastenaklyukina17
0
Такую я тоже находила мне нужна полная
Ответил artvadproduction
0
нету полной
Ответил 20nastenaklyukina17
0
Ну именно поэтому я и задола вопрос
Новые вопросы