Составить программу для вычисления суммы кубов чисел от 25 до 125
Ответы на вопрос
Ответил komasilo
0
var
i: integer;ans: real;
begin
ans := 0;
for i := 25 to 125 do ans := ans + i * i * i;
writeln(ans);
end.
Новые вопросы
Литература,
10 лет назад
Химия,
10 лет назад