Составить программу для вычисления следующей формулы: S=x^2+5x^3
Ответы на вопрос
Ответил rus10011111
0
var
s, x: integer;
begin
readln(x);
s := x * x + 5 * x * x * x;
writeln(s);
end.
s, x: integer;
begin
readln(x);
s := x * x + 5 * x * x * x;
writeln(s);
end.
Новые вопросы