Составить программу для вычисления разности кубов двух чисел пожалуйста решите
Ответы на вопрос
Ответил vello
0
Разность кубов a^3-b^3
program asd;
var a,b,c:integer;
begin
read(a,b);
c:=a*a*a-b*b*b;
write(c);
end.
program asd;
var a,b,c:integer;
begin
read(a,b);
c:=a*a*a-b*b*b;
write(c);
end.
Ответил kirase
0
спасибо)
Новые вопросы