составить программу для вычисления по формуле P=2(a+b). (Паскаль)
Ответы на вопрос
Ответил HRAshton
0
var
a, b: real;
begin
readln(a, b);
writeln(2 * (a + b));
end.
a, b: real;
begin
readln(a, b);
writeln(2 * (a + b));
end.
Ответил igroman95
0
program pr;
var a,b,p:integer;
begin
write('a=');
readln(a);
write('b=');
readln(b);
p:=2*(a+b);
writeln('p=',p);
end.
Новые вопросы
Қазақ тiлi,
2 года назад
Литература,
2 года назад
География,
10 лет назад
Математика,
10 лет назад
Математика,
10 лет назад
Алгебра,
10 лет назад