Информатика, вопрос задал vladbelyh05 , 8 лет назад

Составить программу для вычисления площади квадрата нарисовать блок схему

Ответы на вопрос

Ответил asoiiu
0
Program Kvadrat;
var a:real;
begin
 writeln('Введите длину стороны квадрата');
 readln(a);
writeln('Площадь квадрата = ', sqr(a));
end.

Приложения:
Новые вопросы