Составить программу для вычисления количества чисел, кратных 7 промежутке от 10 до 80.
Ответы на вопрос
Ответил NosokEnota
0
Ответ:
Dim num As Integer
For i = 10 to 80
If i mod 7 = 0 Then
num += 1
End If
Next i
Console.WriteLine(num)
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
2 года назад
Английский язык,
2 года назад
Математика,
8 лет назад
Математика,
8 лет назад