Составить программу для вычисления функции (паскаль), срочно!!
Приложения:

Ответы на вопрос
Ответил restIess
1
//делаем так, чтобы выполнялись два условия, если поставим else if, то второе условие никогда не выполнится
var
x : integer;
f : real;
begin
readln(x);
if x >= -3 then
writeln(9);
if x > -3 then
writeln(1/(x*x)+1);
end.
Новые вопросы