Информатика, вопрос задал Lemrhk , 9 лет назад

Составить программу для вычисления данного выражения:
Y=1/SQR(x)-13x/(x^2-36)-18

Ответы на вопрос

Ответил JeRRy2000
0
uses crt;
var x:integer;
y:real;
begin
read (x);
y:=1/sqr (x)-13*x/(sqr (x)-36)-18;
write (y);
end.
Новые вопросы