Информатика, вопрос задал lol6635 , 7 лет назад

Составить программу для ввода с клавиатуры 13 чисел и вывода номеров элементов равных 0.

Ответы на вопрос

Ответил mirageKZ
0

Ответ:

Объяснение:

a=[0]*13

b=[]

for i in range (0,13):

   a[i]=int(input())

   if a[i]==0:

       b.append(i)

print(a)

print(b)

Приложения:
Новые вопросы