Информатика, вопрос задал девчонкаР , 9 лет назад

составить программу для ввода на экран не чётных чисел от -25 до 25

Ответы на вопрос

Ответил qwert07
0
var
i : integer;
begin
for i:= -25 to 25 do
if i mod 2 <> 0 then
writeln(i);
end;
end.
Новые вопросы