Информатика, вопрос задал nadezdasvetova81 , 1 год назад

составить программу для ввода и вывода элементов массива из 5 целых чисел . примечание:элементы массива не меняют своего значения:7,43,21,9,13​

Ответы на вопрос

Ответил Imilka007
0

Var a: array [1..5] of integer;

begin

readln(a[1],a[2],a[3],a[4],a[5]);

write(a[1],',',a[2],',',a[3],',',a[4],',',a[5])

end.


Imilka007: Так?
Новые вопросы