Информатика, вопрос задал ilybto , 7 лет назад

Составить программу для решения задачи (y:=x в квадрате + модуль x) и округлить результат до целого числа( паскаль)
информатика 7 класс. помогите пожалуйста! срочно!!!!

Ответы на вопрос

Ответил Вованичикчка
0

begin

 var x:=5;

 var y:=Round(Sqr(x)+Abs(x));

 writeln('Y = '+y);

end.

Ответил Артур998
0
https://znanija.com/task/30903560 , помогите пожалуйста 40 баллов
Ответил ilybto
0
это неверно(((
Новые вопросы