составить программу для решения задач. С клавиатуры вводится число 5 иначе прибавить 5
Ответы на вопрос
Ответил AnonimusPro
0
Program n1;
var a: real;
begin
readln(a);
if a<>5 then a:=a+5;
writeln(a);
end.
var a: real;
begin
readln(a);
if a<>5 then a:=a+5;
writeln(a);
end.
Новые вопросы