Составить программу для решения данной задачи в Паскале
Приложения:

Ответы на вопрос
Ответил gravityspeed
0
Var i,N:integer;
begin
Read(i,N);
N:=N-i;
Write(N);
end.
Если i это количество белых шаров, а N общее количество шаров то вот так
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Алгебра,
7 лет назад
Литература,
7 лет назад
Математика,
9 лет назад