Составить программу для подсчёта суммарного количества байт введённого предложения или слова (с предусловием и постусловием).
Ответы на вопрос
Ответил maksview
0
var
s:string[255];
begin
readln(s);
writeln(length(s));
end.
s:string[255];
begin
readln(s);
writeln(length(s));
end.
maksview:
эта программа без предусловия и постусловия, но ответ дает правильный
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
Русский язык,
2 года назад
Литература,
2 года назад
Математика,
7 лет назад