Информатика, вопрос задал tanushe4ka00 , 10 лет назад

Составить программу для паскаля: Возведение суммы любых двух чисел  в квадрат

Ответы на вопрос

Ответил PopCop312
0
var a,b,r:real;
begin
readln(a,b);
r:=(a+b)*(a+b);
writeln(r);
end.
Ответил tanushe4ka00
0
Спасибо:3
Новые вопросы