Составить программу для определения минимума для двух значений на языке pascal
Ответы на вопрос
Ответил danulpopov
0
var
a,b :integer;
Begin
Read(a,b);Write('Меньшее -> ');
if (a < b) then Writeln(a) else writeln(b);
end.
a,b :integer;
Begin
Read(a,b);Write('Меньшее -> ');
if (a < b) then Writeln(a) else writeln(b);
end.
Новые вопросы
Алгебра,
2 года назад
Математика,
2 года назад
Алгебра,
8 лет назад
Математика,
8 лет назад
Биология,
9 лет назад