Составить программу для нахождения времени когда известен путь и скорость)
Ответы на вопрос
Ответил vladrus113
0
var skorost,pyt:real;
begin
writeln('Скорость равна = ');
read(skorost);
writeln('Путь равен = ');
read(pyt);
writeln('Время равно = ',pyt/skorost);
end.
begin
writeln('Скорость равна = ');
read(skorost);
writeln('Путь равен = ');
read(pyt);
writeln('Время равно = ',pyt/skorost);
end.
Новые вопросы
Другие предметы,
2 года назад
Русский язык,
2 года назад
Химия,
9 лет назад
Алгебра,
9 лет назад
Математика,
9 лет назад