Информатика, вопрос задал миск , 10 лет назад

Составить программу для нахождения суммы первых шести чисел.

Ответы на вопрос

Ответил Programust
0
Program abc;
Var a,b,c,d,e,f,x:integer;
Begin
Writeln('Введите числа');
Readln(a,b,c,d,e,f);
X:=a+b;
X:=x+c;
X:=x+d;
X:=x+e;
X:=x+f;
Writeln(x);
End.
Новые вопросы