Информатика, вопрос задал maxi3023 , 10 лет назад

Составить программу для нахождения произведения чётных чисел из диапозона от 3 до 17. С подробным решением!

Ответы на вопрос

Ответил kakayraznitsa
0

var i,k:integer;

begin

for i:=3 to 17 do if i mod 2 = 0 then k:=k*i;

write(k);

end;

 

 

 

 

 

 

 

 

 

 

 

 

Новые вопросы