Составить программу для нахождения наибольшее из двух чисел.
Ответы на вопрос
Ответил JustPeople
0
VAR
a, b: LongInt;
BEGIN
Read(a, b);
If (a > b) then Write(a, ' > ', b)
Else If (b > a) then Write(b, ' > ', a)
Else Write(a, ' = ',b);
END.
a, b: LongInt;
BEGIN
Read(a, b);
If (a > b) then Write(a, ' > ', b)
Else If (b > a) then Write(b, ' > ', a)
Else Write(a, ' = ',b);
END.
Новые вопросы