Информатика, вопрос задал kugnezik2511 , 2 года назад

составить программу для нахождения a^n.
С помощью программы паскаль.

Ответы на вопрос

Ответил Fr3sh21
1
var a,b:integer; 
begin 
read(a,b); 
writeln(power(a,b)); 
end.

kugnezik2511: Спасибо большое!! Ставлю 5 звёзд
Новые вопросы