Составить программу чтобы компьютер сто раз написал имя на экране в строчку в систему паскаль
Ответы на вопрос
Ответил Mostalk
0
program;
var a: integer
begin
write('Имя');
readln(a);
write(a,a,a,a) //тут должно быть сто а
end.
По-другому незнаю
var a: integer
begin
write('Имя');
readln(a);
write(a,a,a,a) //тут должно быть сто а
end.
По-другому незнаю
Новые вопросы
Қазақ тiлi,
2 года назад
Английский язык,
2 года назад
Математика,
9 лет назад
Алгебра,
9 лет назад
Математика,
10 лет назад
Литература,
10 лет назад