Составить программу А= в+с, с=корень квадратный(d). Программа запрашивает две переменных -d и в, затем печатает результат (А).
Ответы на вопрос
Ответил Аноним
0
C++
#include <iostream>
#include <cmath>
using namespace std;
int main(){
double d, b;
cout << "Enter -d and b: ";
cin >> d >> b;
cout << "A = b + c: " << b + (sqrt(abs(d)));
return 0;
}
Новые вопросы