составить программу 1)вычетание двух натуральных чисел
2)деление двух натуральныз чисел
3)Среднее арифметическое x1 x2
Ответы на вопрос
Ответил dar290199
0
1)
program ex1;Var a,b:real;begin read(a,b); write(a-b);end.
2)
program ex1;Var a,b:real;begin read(a,b); write(a/b);end.
3)
program ex1;Var a,b:real;begin read(a,b); write((a+b)/2);end.
program ex1;Var a,b:real;begin read(a,b); write(a-b);end.
2)
program ex1;Var a,b:real;begin read(a,b); write(a/b);end.
3)
program ex1;Var a,b:real;begin read(a,b); write((a+b)/2);end.
Новые вопросы
Алгебра,
2 года назад
Алгебра,
2 года назад
Математика,
8 лет назад
Математика,
8 лет назад
Математика,
9 лет назад