Информатика, вопрос задал reshi5 , 10 лет назад

сделайте алгоритм явления:Составьте программу,определяющую,является ли число А делителем числа В(8 класс)

Ответы на вопрос

Ответил Olia1904
0

program delitel;

var A,B: integer;

begin

read(A,B);

if B mod A=0 then write('да,является') 

else write('нет,не является');

end.

Новые вопросы