Sample Output:
Hello World!
Напишите программу. Тестируется через stdin → stdout
Time Limit: 15 секунд
Memory Limit: 256 MB
пожалуйста помогите срочноооооо
Mikail2006:
print('Hello World!')
Чунга-Чанга, лето круглый год!
(а если вот это то как писать)
Ответы на вопрос
Ответил angryfukse
0
#include <iostream>
using namespace std;
int main()
{
setlocale(LC_ALL, "Russian");
cout << "---------------------------------\n";
cout << "Hello World!\n" << "Чунга-Чанга, синий небосвод!\n" << "Чунга - Чанга, лето круглый год!\n";
cout << "---------------------------------";
}
Приложения:

Новые вопросы