С помощью Паскаля написать программу на задачу: Дана температура. определить агрегатное состояние воды.
Ответы на вопрос
Ответил Аноним
0
uses crt;
var a : integer;
begin
readln (a);
if (a>100) then writeln('Gaz')
else if (a<0) then writeln ('led')
else writeln (')l(idkaya');
end.
var a : integer;
begin
readln (a);
if (a>100) then writeln('Gaz')
else if (a<0) then writeln ('led')
else writeln (')l(idkaya');
end.
Новые вопросы