Информатика, вопрос задал ganizambyrhan07 , 2 года назад

С++
Напишите программу, которая на отрезке от а до b, выводит на экран количество

числа, которые кратно 3, при а=5, b=45​

Ответы на вопрос

Ответил alexlandriu
1

Ответ:

#include <iostream>

using namespace std;

int main() {

   for (int i=0;i<=100;i++)

       if (i%3==0)

           cout<<i<<"\n";

   system("PAUSE");

   return 0;

}

Новые вопросы