Информатика, вопрос задал ganizambyrhan07 , 2 года назад

С++
Напишите программу, чтобы определить количество чисел кратно 6, от 10 до 100.​

Ответы на вопрос

Ответил restIess
1

#include <iostream>

using namespace std;

int main() {

int counter = 0;

for (int i = 10; i <= 100; i++)

 if (i % 6 == 0)

  counter++;

cout << counter;

return 0;

}

Новые вопросы