Информатика, вопрос задал yuliya1D , 8 лет назад

С клавиатуры вводят строку и слово.Составьте программу которая вставляет в строку заданное слово.

Ответы на вопрос

Ответил seniy2003rusnn
0
var stroka,slovo:string;

begin

writeln('Ведите строку: ');

readln(stroka);

writeln('Ведите слово: ');

readln(slovo);

stroka:=stroka+' '+slovo;


writeln('Строка: '+stroka);

end.
Новые вопросы