: Решите задачу с помощью языка программирования Pascal.
Уличный продавец газет получает а рублей с продажи каждой газеты. Всего он продал 70 газет. Составьте программу, которая вычислит заработок продавца.
Ответы на вопрос
Ответил ninjazhanibek
0
var a, b, C: real;
begin;
read(a, b);
C:=a*b;
write(C);
end.
потом нажимаешь запуск и вводишь переменные сначала стоимость затем количество газет а потом он выдаст ответ
Ответил ninjazhanibek
0
как ты отметил лучшее решение
Новые вопросы
Русский язык,
2 года назад
Другие предметы,
2 года назад
Математика,
7 лет назад
Математика,
9 лет назад