Информатика, вопрос задал fominavichka97 , 9 лет назад

Решите задачу на паскале 3 видами циклов.
Составьте программу, выводящую на экран квадраты чисел от 10 до 20.

Ответы на вопрос

Ответил Random68Rus
0
Var 
i: Integer;
Begin
   For i:=10 to 20 do writeln(i*i);
   ReadLn;
End.
Ответил fominavichka97
0
Мне тремя способами нужно
Новые вопросы