Ребяят, информатика!!!написать программу к следующему заданию: вывод чисел от 75 до 5 кратных 5!!! заранее огромное спасибо
Ответы на вопрос
Ответил estengseant
0
var i: Integer;
begin
for i:=75 downto 5 do
begin
if i mod 5=0 then writeln(i);
end;
end.
begin
for i:=75 downto 5 do
begin
if i mod 5=0 then writeln(i);
end;
end.
Новые вопросы
Английский язык,
2 года назад
Алгебра,
7 лет назад
Математика,
7 лет назад
Математика,
9 лет назад
Математика,
9 лет назад