Ребят плизз составьте программу y=3x-7+x^2
Ответы на вопрос
Ответил Tom126666
0
program f3;
var y, x: real;
begin
read( x);
y:=3*x-7+sqr(x);
writeln(y);
end.
var y, x: real;
begin
read( x);
y:=3*x-7+sqr(x);
writeln(y);
end.
Новые вопросы