Информатика, вопрос задал muratalievhansamat , 1 год назад

Разработка тестирующей программы по языку DevC++ написать программу ​

Ответы на вопрос

Ответил z56com
0

Объясни лучше, что нужно тестировать и как нужно тестировать. И можно ли использовать библиотеки


z56com: #include

int main() {
std::cout << "Hello World!";
return 0;
}
z56com: типо это?
muratalievhansamat: даа
muratalievhansamat: тестовая программа
muratalievhansamat: нужна
z56com: Я правильно ответил?
muratalievhansamat: ещё можно вопросики ответь типа примеры на языке Пейтон дам все балы
z56com: print("Hello world")
z56com: можно лучший ответ)
muratalievhansamat: новый вопрос чекни
Новые вопросы