Информатика, вопрос задал annaaga33 , 1 год назад

ПЖПЖПЖПЖ СРОЧНО!!!

Составьте программу, которая вычисляет периметр треугольника со сторонами a,b,c и выводит результат на экран.

В Pascal ABC

Ответы на вопрос

Ответил Loinx
1

var a,b,c:integer;

Begin

read(a,b,c);

write(a+b+c);

end.

Новые вопросы