Информатика, вопрос задал politeradd , 2 года назад

Python: написать программу с использованием цикла в которой выводятся все числа в диапазоне от 1 до n.​

Ответы на вопрос

Ответил sergeypolumardenov
2

Ответ:

n = int(input())

for i in range(1, n+1):

   print(i)

Новые вопросы