Информатика, вопрос задал artempula61 , 2 года назад

PYTHON!!!!!!!
Дано целое число N. Необходимо вывести в столбик N

раз сообщение "Avada Kedavra".
Формат входных данных
С клавиатуры вводится единственное целое число N
, (1≤N≤1000)
.
Формат выходных данных
Необходимо вывести N
строк с сообщением "Avada Kedavra" без кавычек.

входные данные выходные данные

3



Avada Kedavra

Avada Kedavra

Avada Kedavra

Ответы на вопрос

Ответил restIess
3

N = int(input())

for i in range(N):

   print('Avada Kedavra')

Новые вопросы