Информатика, вопрос задал ramilvaliullin , 2 года назад

программисты помогите написать программу pascal . Номер 7​

Приложения:

Ответы на вопрос

Ответил krtreg228
0

Ответ:

var

a, x : real;

begin

 readln(a,x);

 writeln(((sin(sqrt(Power(a,3))+x)))/(14+a*x))

end.


ramilvaliullin: отдуши !
Новые вопросы