программа в паскаль. Написать программу которая будет рассчитывать центров стремительное ускорение. Помогите пожалуйста
Ответы на вопрос
Ответил user5507
0
Ответ:
var
v, r:integer;
a:real;
begin
write('V,R: ');
readln(v, r);
a:= sqr(v) / r;
writeln('a = ', a)
end.
Новые вопросы
Окружающий мир,
2 года назад
Математика,
7 лет назад
Литература,
8 лет назад
Математика,
8 лет назад