Пожайлуйста, помигите с заданием в Pascal ABC.
Составьте программу, которая запрашивает число в мегабайтах и выводит число в битах
Ответы на вопрос
Ответил Bkmz000
0
var a:longint;
begin
read(a);
writeln(a*8388608);
end.
begin
read(a);
writeln(a*8388608);
end.
Новые вопросы