Пожалуйста, срочно!!! Составить программу, которая запрашивает три целых числа и вычисляет сумму этих чисел, среднее арифметическое этих чисел.
Ответы на вопрос
Ответил hodosovanton
0
var a,b,c,s:integer;
sr:real;
begin
readln(a,b,c);
s:=a+b+c;
sr:=s/3;
write(s, ' ',sr);
end.
Новые вопросы