Пожалуйста) Составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25
Ответы на вопрос
Ответил Gluk1
0
не пойму в чем проблемма???
var x,y:real;
begin
read(x);
y:=(3*sqr(x)+4)/(sqr(x)-25);
writeln(y);
end.
Ответил Аноним
0
эй, ктотут хочет обогнать 13-ти летку в паскале?? не удаляйте, сейчас прогу кину...
Приложения:

Новые вопросы