пожалуйста, составьте программу в паскале и обязательно блок схему алгоритм
Приложения:

Ответы на вопрос
Ответил vlados400125
0
program first;var a, n, i: integer;rez: real;BEGIN readln(a); readln(n); for i:=0 to n do rez := rez + 1/(a+n); writeln(rez)END.
Приложения:

Новые вопросы