Информатика, вопрос задал evdokimovasvet2 , 8 лет назад

пожалуйста помогите срочно
напишите программу которая при вводе с клавиатуры возраста человека, выводит сообщение ( Я с тобой дружу ) если возраст человека меньше 17 лет и ( Я с тобой не дружу ) если меньше 17.

Ответы на вопрос

Ответил erevoklim1
0
prorgam lol;
var
Y:integer;
BEGIN
write('Введи возраст: ');
readln(Y);
if(Y<17)then
writeln('Я с тобой дружу') else
writeln('Я с тобой не дружу');
END.
Новые вопросы