пожалуйста помогите . нужно написать программу, проверяющую принадлежит ли число введенное с клавиатуры интервалу (0,5)
Ответы на вопрос
Ответил Kitsu
0
var x:real;
begin
readln(x);
if (x<5)and(x>0) then writeln('prinadlejit') else writeln('ne prinadlejit');
end.
Новые вопросы