Информатика, вопрос задал Anonymous333 , 1 год назад

ПОЖАЛУЙСТА ПОМОГИТЕ.
Напишите программу по следующему алгоритму:

Приложения:

made44eating: на каком языке?
Anonymous333: язык программирования Python

Ответы на вопрос

Ответил made44eating
2

Ответ:

s = 0

a = 1

while a <= 10:

   s = s + a

   a = a + 1

print(s)

Объяснение:

Новые вопросы