Информатика, вопрос задал Мляю , 1 год назад

ПОЖАЛУЙСТА ПОМОГИТЕ!!!!!! Напишите программу, которая выполнит умножение трех целых чисел с использованием процедуры!!!


AreasP1: На каком языке?

Ответы на вопрос

Ответил maximbelinckov
1

Ответ:

procedure mult ();

var a,b,c : integer;

begin

 writeln('Введите 3 числа: ');

 readln(a,b,c);

 writeln('Результат перемножения: '+a*b*c)

end;

begin

 mult;

end.

Объяснение:

Написано на Pascal

Новые вопросы
Алгебра, 1 год назад